заводится и глохнет

#1
Королла 2008г. 1.6 (двиг.1ZR-FE) Припарковался-заглушил,через 10 минут заводить..... .Заводится и сразу глохнет.Через 20мин,завелась с пол оборота.Не троит,не давится,все ОООООотлично,как и перед тем как приехал.Таке было 2 месяца назад,тоже приехал ,(двиг заводится отлично и работает ровно, обороты набирает,СВЕРЛИТ короче,стал,заглушил через 15 мин заводить хрен там .Заводится 1-2 сек. и сразу глохнетПопустило через полчаса.И дальше все прекрасно работает. Поменял на следующий день фильтр,свечи.Все такое "дешевое",но надо ,и в оригинале.Чек не горит,все работало как и до,так ипосле замены фильтра и свечей отлично вот только эти 2 заскока (пробега 110тыс.)Парни--------если знаете че,буду благодарен!
 

nigadyay

Королловод
#4
у меня похожее если сесть и сначала цз закрыть то машина заводится потом нервно дёргается и глохнет.
 
B

Beso

Guest
#5
Да, похоже на цепь блокировки сигналкой питания бензонасоса...
 
#6
Королла Е15 2008г.Подскажите,как топливный фильтр поменять и как он должен выглядеть?
Не хотелось бы разобрать,а он не подходит:clapping:
 

кэт26

Участник
#7
Прочитала симптомы "Юрочки" и сравнила со своими - похоже! у меня тоже королла 2008 года, правда пробег всего 16 тысяч! пару раз было такое что с утра заводится без проблем, потом стоит ее заглушить и минут на 20 уйти заводится и сразу глохнет! такое правда не всегда повторяется а иногда, но все равно неприятно! пробег то маленький для проблем(( в чем может быть причина? машина то еще на гарантии но ехать к официалам - только деньги выкидывать
 

кэт26

Участник
#8
со второго раза глохнет

Ребят подскажите, может кто сталкивался! королла конец 2008 года, правда пробег всего 16 тысяч! пару раз было такое что с утра заводится без проблем, потом стоит ее заглушить и минут на 20 уйти заводится и сразу глохнет! такое правда не всегда повторяется а иногда, но все равно неприятно! пробег то маленький для проблем(( в чем может быть причина? машина то еще на гарантии но ехать к официалам - только деньги выкидывать! машина у меня уже больше полугода и такого не было! двигатель работает нормально, никаких лампочек не горит! вот только эти заскоки иногда при повторной заводке
 
#9
Королла 2008г. 1.6 (двиг.1ZR-FE) Припарковался-заглушил,через 10 минут заводить..... .Заводится и сразу глохнет.Через 20мин,завелась с пол оборота.Не троит,не давится,все ОООООотлично,как и перед тем как приехал.Таке было 2 месяца назад,тоже приехал ,(двиг заводится отлично и работает ровно, обороты набирает,СВЕРЛИТ короче,стал,заглушил через 15 мин заводить хрен там .Заводится 1-2 сек. и сразу глохнетПопустило через полчаса.И дальше все прекрасно работает. Поменял на следующий день фильтр,свечи.Все такое "дешевое",но надо ,и в оригинале.Чек не горит,все работало как и до,так ипосле замены фильтра и свечей отлично вот только эти 2 заскока (пробега 110тыс.)Парни--------если знаете че,буду благодарен!
если заводишь и жмешь газ чтоб поддержать обороты работает? или глохнет тоже???
 

кэт26

Участник
#12
на газ давить не пробовала, такое было всего пару раз) а тему такую видела, но ответов очень мало! как то у вас тут не людно((( народу видно мало, хотя королл по одной только Москве ездит море))))
 
#13
на газ давить не пробовала, такое было всего пару раз) а тему такую видела, но ответов очень мало! как то у вас тут не людно((( народу видно мало, хотя королл по одной только Москве ездит море))))
ну людей не мало.. просто люди сначала пользуются поиском.. потом задают вопрос...
надо попробовать погазовать если газом обороты держутся то дело н ев сигналке!!!!!!! а в датчике!!
 

Shico

Королловод
#14
у меня были такие траблы, когда контактная группа стала "выпендриваться"
 
#15
может плохое качество бензина или стоит свечи поменять, попробуйте эти варианты и отпишите
 
#16
У меня похожая ситуация, тоже 2008 года выпуска, заводится и через 2-3 сек падают обороты и глохнет. Нажимание на педаль газа не дает никакого эффекта. В итоге заводится с 4ой попытки (всегда только с 4!!!!) и дальше все ок!. Такое происходит только на холодный двигатель и только если машина ночевала в гараже, хотя и не каждый раз. На улице, хоть в мороз, хоть в жару все в порядке, заводится с первого раза.
 
#17
Такая же ситуация. 2008 г. 130 т.км. Есть средство: Отключаешь аккумулятор, подключаешь обратно, заводишь и едешь. у меня уже 2 раза так было.
 
#18
Такая же ситуация. 2008 г. 130 т.км. Есть средство: Отключаешь аккумулятор, подключаешь обратно, заводишь и едешь. у меня уже 2 раза так было.
Так а смысл так машиной пользоваться? Вообще странно это всё, что такая мелочь из строя выйти может быстро, 50 тыс.км. пробег, 2008 год. Промучался как люди на форуме, как раз почитал варианты как починить, а толку нет. Из знакомых никого нету с короллой, так что беда. Отдам уже в сервис свою тойоту , вроде бы ремонт всех королл. Узнаю в чём дело было, учиться надо разбираться:ga:. Может кто уже узнал в сервисах? Вон сколько людей имеет проблему, а решения конкретного нету.
 
Последнее редактирование модератором:
#19
2 года назад оставил сообщение и с тех пор ни одного глюка (тьфу-тьфу), общался по этому поводу с официалами - ответ "да, знаем такую проблему, причина неизвестна, так как ситуация специально не воспроизводится"...вот и все...
 
#20
Был такой грешок 2 раза - в 2017г и 2020г, оба случая осенью - машина 2008г.в., хранится на улице, пробег был 230 и 280 тыс. км соответственно, грешил на "дохнущую" тогда "сигналку", диагностику не делал, заводится минут через 10-15, если ничего не трогать, второй раз просто ушёл по делам ("сигналку" уже поставил новую), вспомнив предыдущий эпизод, когда сидел в машине, изучая манул и звоня в техничку, но после какого то "отщёлкивания" (возможно просто совпадение), машина заводится и едет как ни в чём не бывало... как писали выше - это единичные случаи и специально не воспроизводятся...